<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.thepilotnews.com/misc/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="width=100%, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<meta content="High school football scores 9-16-16" about="/content/high-school-football-scores-9-16-16" property="dc:title" />
<link rel="shortlink" href="/node/56344" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/content/high-school-football-scores-9-16-16" />
<meta property="fb:app_id" content="295132975594" />
<title>High school football scores 9-16-16 | The Pilot News</title>
<link type="text/css" rel="stylesheet" href="http://www.thepilotnews.com/sites/default/files/css/css_pbm0lsQQJ7A7WCCIMgxLho6mI_kBNgznNUWmTWcnfoE.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.thepilotnews.com/sites/default/files/css/css_LLdIjgXUNZKJi5igff3lFbd7WAKl56HtA7Pju9irTrs.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.thepilotnews.com/sites/default/files/css/css_K7hxMy2lZtbihIohrnsmwitotmcpFV_zq0O9MY7Bxzc.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.thepilotnews.com/sites/default/files/css/css_lvVGIja1Rl5DZOQkmYFPWUjccKQF5Bjvc_lIKsCKap8.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.thepilotnews.com/sites/default/files/css/css_2THG1eGiBIizsWFeexsNe1iDifJ00QRS9uSd03rY9co.css" media="print" />
<link type="text/css" rel="stylesheet" href="http://www.thepilotnews.com/sites/default/files/css/css_1eoiDzyLVHl_sg-cpjQcMj8-GKMxXVGXVR6JF9iYwew.css" media="all" />

<!--[if lte IE 7]>
<link type="text/css" rel="stylesheet" href="http://www.thepilotnews.com/sites/all/themes/md_thenews/css/ie7.css?oc0s84" media="all" />
<![endif]-->
<script type="text/javascript" src="http://www.thepilotnews.com/sites/default/files/js/js_0gj6QcpfRH2jzTbCQqf7kEkm4MXY0UA_sRhwPc8jC1o.js"></script>
<script type="text/javascript" src="http://www.thepilotnews.com/sites/default/files/js/js_OIqIkRHsLHCh1LkPSgRxfdOHazSjrcYru0XJEh1iLus.js"></script>
<script type="text/javascript" src="http://www.thepilotnews.com/sites/default/files/js/js_Xdp_56Kwrjh9XNxqhxmaYOwIKVvPB-7wqAz_R60LA6w.js"></script>
<script type="text/javascript" src="http://www.thepilotnews.com/sites/default/files/js/js_nNmUy7NlRjd1azRpmNEr8GCWHdnvuD4VunzRjKBGOgM.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-6352221-5"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script>
<script type="text/javascript" src="http://www.thepilotnews.com/sites/default/files/js/js_gA-c69_zfSadEfrEkAcSAEMsvlpuOxJEpXgzxAPLOYY.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function ($) {	$(function(){
		$("#headlines .holder").jPages({
      containerID : "hlitemContainer",
      perPage     : 2,
      first       : false,
      previous    : false,
      next        : false,
      last        : false
    });;
	}); })(jQuery);
//--><!]]>
</script>
<script type="text/javascript" src="http://www.thepilotnews.com/sites/default/files/js/js_2W44zDTZr9WBvctzHmoeMuUhSWf6UlIF_AmYdLyzkco.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.fn.cycle.defaults.autoSelector = '.mdslideshow';
//--><!]]>
</script>
<script type="text/javascript" src="http://www.thepilotnews.com/sites/default/files/js/js_mB7ts7yN3otwD15UQdTqJoQbROg0BSkCq-Lhh6VMurM.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function ($) {
			$(function(){
				selectnav('superfish-1', {
					label: '--- Table of contents ---',//first select field
					nested: true,
					indent: '-'
			 });		
		});
		})(jQuery);
//--><!]]>
</script>
<script type="text/javascript" src="http://www.thepilotnews.com/sites/default/files/js/js_wvTd6GDLSkkzB_oCsZZkYVCOS6wDjhzTEiDSqJ32jio.js"></script>
<script type="text/javascript">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</script>
<style type="text/css">
		#hlitemContainer li:nth-child(2n+2) {border: none;}#footer {border-top-style: dotted;}#footer {border-top-color: #000000;}#footer {border-top-width: 1px;}.blcontent {border-bottom-style: solid;}.blcontent {border-bottom-width: 1px;}	body {}
a:link, .node-content a {}
a:hover, .node-content a:hover {}
a:visited, .node-content a:visited {}
a:focus, a:active, .node-content a:focus, .node-content a:active {}
#nav {}
h1#page-title {}
#content .node h2 {}
.block h3.block-title {}
#bottom .block h3.block-title {}

	</style>
<script type="text/javascript"async src="http://launch.newsinc.com/js/embed.js" id="_nw2e-js"></script>
<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
<style type="text/css">
   .mobile-only { display: none;}
   /* Smartphone Portrait and Landscape */
   @media only screen
   and (min-device-width : 320px)
   and (max-device-width : 480px){ .mobile-only { display: inline;}}
</style></head>
<body class="html not-front not-logged-in page-type-article sidebar-right bottom-3columns nav-superfish" >
 <script type="text/javascript">
(function() {
  var ARTICLE_URL = window.location.href;
  var CONTENT_ID = 'everything';
  document.write(
    '<scr'+'ipt '+
    'src="//survey.g.doubleclick.net/survey?site=_v3bqslrnzxi3qkoyrkd4baxy7q'+
    '&amp;url='+encodeURIComponent(ARTICLE_URL)+
    (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
    '&amp;random='+(new Date).getTime()+
    '" type="text/javascript">'+'\x3C/scr'+'ipt>');
})();
</script>
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div id="wrap1">	<div id="leftwrap">
		  <div class="region region-leftwrap">
    <div id="block-block-35" class="block block-block clearfix">
                		
		<div class="blcontent clearfix" >
		  <script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/23317403/PlymouthWallpaper', [250, 650], 'div-gpt-ad-1446255639563-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>
<!-- /23317403/PlymouthWallpaper -->
<div id='div-gpt-ad-1446255639563-0' style='height:650px; width:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1446255639563-0'); });
</script>
</div>		</div>

</div> <!-- /.block -->  </div>
	</div> <!-- #leftwrap -->
	<div id="rightwrap">
		  <div class="region region-rightwrap">
    <div id="block-block-34" class="block block-block clearfix">
                		
		<div class="blcontent clearfix" >
		  <script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/23317403/PlymouthWallpaperRight', [250, 650], 'div-gpt-ad-1446255696187-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>
<!-- /23317403/PlymouthWallpaperRight -->
<div id='div-gpt-ad-1446255696187-0' style='height:650px; width:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1446255696187-0'); });
</script>
</div>		</div>

</div> <!-- /.block -->  </div>
	</div> <!-- #rightwrap -->
</div>
<div id="header" class="clearfix">
  <div class="wrap clearfix"> <div id="toplink"><div class="socialicons"><a href="https://www.facebook.com/Pilot-News-218218074868835/"><img src="/facebook.png" /></a> <a href="https://twitter.com/plymouthpilot"><img src="/twitter.png" /></a> <a href="/rss.xml"><img src="/rss.png" /></a> </div>  <div class="region region-top-menu">
    <ul id="superfish-2" class="menu sf-menu sf-user-menu sf-horizontal sf-style-white sf-total-items-3 sf-parent-items-0 sf-single-items-3"><li id="menu-1115-2" class="first odd sf-item-1 sf-depth-1 sf-no-children"><a href="/user/login" title="" class="sf-depth-1">Login</a></li><li id="menu-1118-2" class="middle even sf-item-2 sf-depth-1 sf-no-children"><a href="/content/contact" title="" class="sf-depth-1">Contact</a></li><li id="menu-1124-2" class="last odd sf-item-3 sf-depth-1 sf-no-children"><a href="/subscriptions" title="" class="sf-depth-1">Subscribe</a></li></ul><div id="block-search-form" class="block block-search clearfix">
                		
		<div class="blcontent clearfix" >
		  <form action="/content/high-school-football-scores-9-16-16" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-hDT9U3pmHx2CdIXboY2a2blWqfPDBcY8FRULZhJVYOo" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>		</div>

</div> <!-- /.block -->  </div>
</div>
          <div id="logo">
        <a href="/" title="Home" rel="home">
          <img src="http://www.thepilotnews.com/sites/default/files/plymouth.jpg" alt="Home" />
        </a>
              </div>
    
          <div id="name-and-slogan" class="element-invisible">

                              <div id="site-name" class="element-invisible">
              <strong>
                <a href="/" title="Home" rel="home"><span>The Pilot News</span></a>
              </strong>
            </div>
                  
        
      </div> <!-- /#name-and-slogan -->
    
            <div class="header-ads">
            <div class="region region-header-ads">
    <div id="block-block-19" class="block block-block clearfix">
                		
		<div class="blcontent clearfix" >
		  <script type="text/javascript">
<!--//--><![CDATA[// ><!--

var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();

//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() {
googletag.defineSlot('/23317403/PlymouthNewWeather', [160, 90], 'div-gpt-ad-1414100862919-0').addService(googletag.pubads());
googletag.enableServices();
});

//--><!]]>
</script><!-- PlymouthNewWeather --><div id="div-gpt-ad-1414100862919-0" style="width:160px; height:90px;">
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1414100862919-0'); });

//--><!]]>
</script></div>
		</div>

</div> <!-- /.block --><div id="block-block-8" class="block block-block clearfix">
                		
		<div class="blcontent clearfix" >
		  <p><span style="display: block !important; width: 180px; text-align: center; font-family: sans-serif; font-size: 12px;"><a href="http://www.wunderground.com/cgi-bin/findweather/getForecast?query=zmw:46563.1.99999&amp;bannertypeclick=wu_blueglass" title="Plymouth, Indiana Weather Forecast" target="_blank"><img src="http://weathersticker.wunderground.com/weathersticker/cgi-bin/banner/ban/wxBanner?bannertype=wu_blueglass&amp;airportcode=KOXI&amp;ForcedCity=Plymouth&amp;ForcedState=IN&amp;zip=46563&amp;language=EN" alt="Find more about Weather in Plymouth, IN" width="160" /></a><a href="http://www.wunderground.com/cgi-bin/findweather/getForecast?query=zmw:46563.1.99999&amp;bannertypeclick=wu_blueglass" title="Get latest Weather Forecast updates" style="font-family: sans-serif; font-size: 12px" target="_blank"></a></span></p>
		</div>

</div> <!-- /.block -->  </div>
        </div>
      </div>

 

      <div id="nav">
      <div class="wrap">
		  <div class="region region-superfish">
    <ul id="superfish-1" class="menu sf-menu sf-main-menu sf-horizontal sf-style-none sf-total-items-10 sf-parent-items-4 sf-single-items-6"><li id="menu-230-1" class="first odd sf-item-1 sf-depth-1 sf-total-children-1 sf-parent-children-0 sf-single-children-1 menuparent"><a href="/" title="" class="sf-depth-1 menuparent">Home</a><ul><li id="menu-1130-1" class="firstandlast odd sf-item-1 sf-depth-2 sf-no-children"><a href="/submissions" title="" class="sf-depth-2">Forms</a></li></ul></li><li id="menu-1047-1" class="middle even sf-item-2 sf-depth-1 sf-total-children-4 sf-parent-children-0 sf-single-children-4 menuparent"><a href="/category/news" title="News" class="sf-depth-1 menuparent">News</a><ul><li id="menu-1287-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="http://www.thepilotnews.com/category/news" title="" class="sf-depth-2">Local News</a></li><li id="menu-1083-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/category/leader-starke-county" title="The Leader of Starke County" class="sf-depth-2">The Leader of Starke County</a></li><li id="menu-1086-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/category/culver-citizen" title="Culver Citizen" class="sf-depth-2">Culver Citizen</a></li><li id="menu-1286-1" class="last even sf-item-4 sf-depth-2 sf-no-children"><a href="http://business.thepilotnews.com" title="" class="sf-depth-2">Business News</a></li></ul></li><li id="menu-1056-1" class="middle odd sf-item-3 sf-depth-1 sf-no-children"><a href="/category/sports" title="Sports" class="sf-depth-1">Sports</a></li><li id="menu-1225-1" class="middle even sf-item-4 sf-depth-1 sf-no-children"><a href="http://www.legacy.com/obituaries/thepilotnews/" title="" class="sf-depth-1">Obituaries</a></li><li id="menu-1209-1" class="middle odd sf-item-5 sf-depth-1 sf-total-children-3 sf-parent-children-0 sf-single-children-3 menuparent"><a href="http://classifieds.thepilotnews.com/" title="" class="sf-depth-1 menuparent">Classifieds</a><ul><li id="menu-1210-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="http://thepilotnews.adperfect.com/" title="" class="sf-depth-2">Place an Ad</a></li><li id="menu-1223-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/classified-display-ads" title="" class="sf-depth-2">Classified Display Ads</a></li><li id="menu-1256-1" class="last odd sf-item-3 sf-depth-2 sf-no-children"><a href="/content/service-directory-3" class="sf-depth-2">Service Directory</a></li></ul></li><li id="menu-1089-1" class="middle even sf-item-6 sf-depth-1 sf-total-children-3 sf-parent-children-0 sf-single-children-3 menuparent"><a href="/category/entertainment" title="Entertainment" class="sf-depth-1 menuparent">Entertainment</a><ul><li id="menu-1275-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="http://www.thepilotnews.com/calendar-node-field-date/month" title="" class="sf-depth-2">Calendar</a></li><li id="menu-1258-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="http://www.thepilotnews.com/special-sections" title="" class="sf-depth-2">Special Sections</a></li><li id="menu-1221-1" class="last odd sf-item-3 sf-depth-2 sf-no-children"><a href="/reader-interaction" title="" class="sf-depth-2">Talking About...</a></li></ul></li><li id="menu-408-1" class="middle odd sf-item-7 sf-depth-1 sf-no-children"><a href="/photos" class="sf-depth-1">Photos</a></li><li id="menu-405-1" class="middle even sf-item-8 sf-depth-1 sf-no-children"><a href="/videos" class="sf-depth-1">Videos</a></li><li id="menu-1274-1" class="middle odd sf-item-9 sf-depth-1 sf-no-children"><a href="http://games.thepilotnews.com/" title="" class="sf-depth-1">Games</a></li><li id="menu-1276-1" class="last even sf-item-10 sf-depth-1 sf-no-children"><a href="http://local.thepilotnews.com" title="" class="sf-depth-1">Local Guide</a></li></ul>  </div>
              </div><!-- /.wrap -->
      <div class="subnav"></div>    </div><!-- /#nav -->
  <div id="leaderboard">  <div class="region region-leaderboard">
    <div id="block-views-category_news-block_6" class="block block-views clearfix">
                <h3 class="block-title">Trending Now</h3>
          		
		<div class="blcontent clearfix" >
		  <div class="view view-category-news view-id-category_news view-display-id-block_6 view-dom-id-51f2dd33713891a729e83c80eff79139">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/shane-weedling-pleds-guilty-murder-serenity-wilson">Shane Weedling pleds guilty to the murder of Serenity Wilson</a></span>  </span>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/flash-flood-warning-has-been-issued-marshall-county">A flash flood warning has been issued for Marshall County</a></span>  </span>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/marshall-county-still-accepting-flood-damage-reports">Marshall County still accepting flood damage reports</a></span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div>		</div>

</div> <!-- /.block --><div id="block-block-41" class="block block-block clearfix">
                		
		<div class="blcontent clearfix" >
		  <script type="text/javascript">
<!--//--><![CDATA[// ><!--

  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();

//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[// ><!--

  googletag.cmd.push(function() {
    googletag.defineSlot('/23317403/Plymouth-TopBanner-Inside', [728, 90], 'div-gpt-ad-1467302946725-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });

//--><!]]>
</script><!-- /23317403/Plymouth-TopBanner-Inside --><div id="div-gpt-ad-1467302946725-0" style="height:90px; width:728px;">
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467302946725-0'); });

//--><!]]>
</script></div>
		</div>

</div> <!-- /.block -->  </div>
</div></div><!-- /#header --><div id="main-content" class="withslider "><div class="wrap clearfix">
  	    
          
    <div id="content" class="article-1col200 photo-2col video-3col"><div class="content-inner">
	    
	            <div id="breadcrumb"><h2 class="element-invisible">You are here</h2><div class="breadcrumb"><a href="/">Home</a> » High school football scores 9-16-16</div></div>
                                <h1 class="title" id="page-title">
          High school football scores 9-16-16        </h1>
                          <div class="tabs">
                  </div>
                          <div class="region region-content">
    <div id="block-system-main" class="block block-system clearfix">
                		
		<div class="blcontent clearfix" >
		  <div id="node-56344" class="node node-article odd node-full info-noimage" about="/content/high-school-football-scores-9-16-16" typeof="sioc:Item foaf:Document">

    

		  
		<div class="meta-share-wrap"><div class="meta_share clearfix">
	  <div class="facebook">
<!--
		<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.thepilotnews.com%2Fcontent%2Fhigh-school-football-scores-9-16-16&amp;send=false&amp;layout=standard&amp;show_faces=false&amp;width=90&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=25" scrolling="no" frameborder="0" style="border: 0; overflow:hidden; height: 25px; width:50px;" allowTransparency="true"></iframe>
-->
	</div>
    
    <div class="twitter">
<!--
		<a href="http://twitter.com/share?" class="twitter-share-button" data-url="http://www.thepilotnews.com/content/high-school-football-scores-9-16-16" data-text="High school football scores 9-16-16" data-count="none" data-lang="en">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
-->
	</div>
    
    <div class="pinterest">
<!--	
  <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.thepilotnews.com%2Fcontent%2Fhigh-school-football-scores-9-16-16&media=&description=High school football scores 9-16-16" class="pin-it-button" count-layout="horizontal"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a>
-->
	</div>
    
    <div class="googleplus">
<!--	
	<g:plusone size="small" annotation="bubble" href="http://www.thepilotnews.com/content/high-school-football-scores-9-16-16"></g:plusone>
-->
	</div>
    
	</div></div>
    <div class="node-content clearfix">
      <div class="p402_premium"><div class="nmWidgetContainerArticle clearfix"><div class="field field-name-field-copyright field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2016-09-16T00:00:00-04:00">Friday, September 16, 2016</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>New Prairie 28, Bremen 6; Culver Community 40, Triton 26; LaVille 54, Caston 8; Knox 34, John Glenn 21; Plymouth 19, Elkhart Memorial 17</p>
</div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-above clearfix"><h3 class="field-label">Tags: </h3><ul class="links"><li class="taxonomy-term-reference-0" rel="dc:subject"><a href="/tags/bremen-culver-community-plymouth-triton-laville-john-glenn-football" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Bremen Culver Community Plymouth Triton LaVille John Glenn football</a></li></ul></div><div class="field field-name-field-category field-type-taxonomy-term-reference field-label-above clearfix"><h3 class="field-label">Category: </h3><ul class="links"><li class="taxonomy-term-reference-0"><a href="/category/sports" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Sports</a></li></ul></div><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script>
<div class="fb-comments" data-href="http://www.thepilotnews.com/content/high-school-football-scores-9-16-16" data-num-posts="15" data-width="620" data-colorscheme="light"></div><div class='mobile-only clearfix'>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/23317403/Mobile-Banner', [300, 250], 'div-gpt-ad-1466631170110-0').addService(googletag.pubads());googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /23317403/Mobile-Banner -->
<div id='div-gpt-ad-1466631170110-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466631170110-0'); });
</script>
</div>
</div></div></div>
		<script type="text/javascript">
		 try { _402_Show(); } catch(e) {}
		</script>    </div>
    
      
    
      
	</div>
		</div>

</div> <!-- /.block -->  </div>
      <div id="content-bottom">  <div class="region region-content-bottom">
    <div id="block-block-16" class="block block-block clearfix">
                		
		<div class="blcontent clearfix" >
		  <script type="text/javascript">
<!--//--><![CDATA[// ><!--
var switchTo5x=true;
//--><!]]>
</script><script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">
<!--//--><![CDATA[// ><!--
stLight.options({publisher: "c111c60d-da63-4bdc-8c4e-6faf1189fbcb", doNotHash: false, doNotCopy: false, hashAddressBar: false});
//--><!]]>
</script><p>
<span class="st_facebook_hcount" displaytext="Facebook"></span><span class="st_twitter_hcount" displaytext="Tweet"></span><span class="st_sharethis_hcount" displaytext="ShareThis"></span><span class="st_email_hcount" displaytext="Email"></span></p>
		</div>

</div> <!-- /.block --><div id="block-block-9" class="block block-block clearfix">
                		
		<div class="blcontent clearfix" >
		  <div id="ap_widget_container_2c1010ab0fa78c47ed75d8ef02b5d61f"></div>
<script src="http://dne.ap.org/widget-content/2c1010ab0fa78c47ed75d8ef02b5d61f"></script>		</div>

</div> <!-- /.block -->  </div>
</div>        	               
    </div></div> 
    
    

        
        <!-- /#content -->
          <div id="sidebar" class="column sidebar">
          <div class="region region-sidebar">
    <div id="block-block-24" class="block block-block clearfix">
                		
		<div class="blcontent clearfix" >
		  <script type="text/javascript">
<!--//--><![CDATA[// ><!--

var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();

//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() {
googletag.defineSlot('/23317403/Plymouth-Box-News', [300, 250], 'div-gpt-ad-1421290548220-0').addService(googletag.pubads());
googletag.enableServices();
});

//--><!]]>
</script><!-- Plymouth-Box-News --><div id="div-gpt-ad-1421290548220-0" style="width:300px; height:250px;">
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1421290548220-0'); });

//--><!]]>
</script></div>
		</div>

</div> <!-- /.block --><div id="block-views-popular-block" class="block block-views clearfix">
                <h3 class="block-title">Popular content</h3>
          		
		<div class="blcontent clearfix" >
		  <div class="view view-popular view-id-popular view-display-id-block view-dom-id-6982afefc2a59efe6edafba20e4e7970">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/bicentennial-torch-bearers">Bicentennial Torch bearers</a></span>  </span></li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/shane-weedling-pleds-guilty-murder-serenity-wilson">Shane Weedling pleds guilty to the murder of Serenity Wilson</a></span>  </span></li>
          <li class="views-row views-row-3 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/felkes-bid-farewell-family-owned-flower-shop">Felkes bid farewell to family-owned flower shop</a></span>  </span></li>
          <li class="views-row views-row-4 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/truck-turnover-31">Truck turnover on 31 </a></span>  </span></li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/high-school-football-scores-9-16-16" class="active">High school football scores 9-16-16</a></span>  </span></li>
      </ul></div>    </div>
  
  
  
      
<div class="more-link">
  <a href="/popular/all">
    more  </a>
</div>
  
  
  
</div>		</div>

</div> <!-- /.block --><div id="block-block-23" class="block block-block clearfix">
                		
		<div class="blcontent clearfix" >
		  <script type="text/javascript">
<!--//--><![CDATA[// ><!--

var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();

//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() {
googletag.defineSlot('/23317403/Plymouth-MiniBanner', [300, 100], 'div-gpt-ad-1380164813757-0').addService(googletag.pubads());
googletag.enableServices();
});

//--><!]]>
</script><!-- Plymouth-MiniBanner --><div id="div-gpt-ad-1380164813757-0" style="width:300px; height:100px;">
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1380164813757-0'); });

//--><!]]>
</script></div>
		</div>

</div> <!-- /.block --><div id="block-block-46" class="block block-block clearfix">
                		
		<div class="blcontent clearfix" >
		  <div id="ym_2001147" class="ym"></div>
<script type="text/javascript">
<!--//--><![CDATA[// ><!--
(function(e,t){if(t._ym===void 0){t._ym="";var m=e.createElement("script");m.type="text/javascript",m.async=!0,m.src="//static.yieldmo.com/ym.m6.js",(e.getElementsByTagName("head")[0]||e.getElementsByTagName("body")[0]).appendChild(m)}else t._ym instanceof String||void 0===t._ym.chkPls||t._ym.chkPls()})(document,window);
//--><!]]>
</script>		</div>

</div> <!-- /.block -->  </div>
        <div class="clearfix">
        	            <div id="sidebar-col1">
                <div class="region region-sidebar-col1">
    <div id="block-block-12" class="block block-block clearfix">
                		
		<div class="blcontent clearfix" >
		  <script type="text/javascript">
<!--//--><![CDATA[// ><!--

var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();

//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() {
googletag.defineSlot('/23317403/Plymouth-Skyscraper--Home', [160, 600], 'div-gpt-ad-1380164917745-0').addService(googletag.pubads());
googletag.enableServices();
});

//--><!]]>
</script><!-- Plymouth-Skyscraper--Home --><div id="div-gpt-ad-1380164917745-0" style="width:160px; height:600px;">
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1380164917745-0'); });

//--><!]]>
</script></div>
		</div>

</div> <!-- /.block -->  </div>
            </div> <!-- /#sidebar-col1 -->
                                <div id="sidebar-col2">
                <div class="region region-sidebar-col2">
    <div id="block-poll-recent" class="block block-poll clearfix">
                <h3 class="block-title">Poll</h3>
          		
		<div class="blcontent clearfix" >
		  <form action="/content/high-school-football-scores-9-16-16" method="post" id="poll-view-voting" accept-charset="UTF-8"><div><div class="poll">
  <div class="vote-form">
    <div class="choices">
              <div class="title">Does a U.S. Presidential candidate&#039;s tax return affect your vote?</div>
            <div class="form-item form-type-radios form-item-choice">
  <label class="element-invisible" for="edit-choice">Choices </label>
 <div id="edit-choice" class="form-radios"><div class="form-item form-type-radio form-item-choice">
 <input type="radio" id="edit-choice-382" name="choice" value="382" class="form-radio" />  <label class="option" for="edit-choice-382">No, I base my vote on other issues </label>

</div>
<div class="form-item form-type-radio form-item-choice">
 <input type="radio" id="edit-choice-383" name="choice" value="383" class="form-radio" />  <label class="option" for="edit-choice-383">Yes, a candidates taxes are an important issue for me </label>

</div>
<div class="form-item form-type-radio form-item-choice">
 <input type="radio" id="edit-choice-384" name="choice" value="384" class="form-radio" />  <label class="option" for="edit-choice-384">Undecided or don&#039;t care </label>

</div>
</div>
</div>
    </div>
    <input type="submit" id="edit-vote" name="op" value="Vote" class="form-submit" />  </div>
    <input type="hidden" name="form_build_id" value="form-FKjvlVGmE4-xRPIc44cZeph-5IXuCfZkdnT2RmbLYAo" />
<input type="hidden" name="form_id" value="poll_view_voting" />
</div>
</div></form><ul class="links"><li class="0 first"><a href="/poll" title="View the list of polls on this site.">Older polls</a></li>
<li class="1 last"><a href="/node/56322/results" title="View the current poll results.">Results</a></li>
</ul>		</div>

</div> <!-- /.block --><div id="block-views-this_week_s_deals-block" class="block block-views clearfix">
                <h3 class="block-title">This Week's Deals</h3>
          		
		<div class="blcontent clearfix" >
		  <div class="view view-this-week-s-deals view-id-this_week_s_deals view-display-id-block view-dom-id-ed150ef1be361be0d0aac81a3642891a">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first views-row-last">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/anco-september-14-16">Anco September 14-16</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>		</div>

</div> <!-- /.block -->  </div>
            </div> <!-- /#sidebar-col2 -->
                  </div>
          <div class="region region-sidebar-bottom">
    <div id="block-block-14" class="block block-block clearfix">
                		
		<div class="blcontent clearfix" >
		  <script type="text/javascript">
<!--//--><![CDATA[// ><!--

var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();

//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() {
googletag.defineSlot('/23317403/Plymouth-BottomBox-Home', [300, 250], 'div-gpt-ad-1380164868224-0').addService(googletag.pubads());
googletag.enableServices();
});

//--><!]]>
</script><!-- Plymouth-BottomBox-Home --><div id="div-gpt-ad-1380164868224-0" style="width:300px; height:250px;">
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1380164868224-0'); });

//--><!]]>
</script></div>
		</div>

</div> <!-- /.block --><div id="block-block-25" class="block block-block clearfix">
                		
		<div class="blcontent clearfix" >
		  <script type="text/javascript">
<!--//--><![CDATA[// ><!--

var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();

//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() {
googletag.defineSlot('/23317403/Plymouth-ExtraBox', [300, 250], 'div-gpt-ad-1421293362725-0').addService(googletag.pubads());
googletag.enableServices();
});

//--><!]]>
</script><!-- Plymouth-ExtraBox --><div id="div-gpt-ad-1421293362725-0" style="width:300px; height:250px;">
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1421293362725-0'); });

//--><!]]>
</script></div>
		</div>

</div> <!-- /.block --><div id="block-block-36" class="block block-block clearfix">
                		
		<div class="blcontent clearfix" >
		  <p><var id="ownlocal"></var></p>
<script async="" id="ownlocal-script" src="http://local.thepilotnews.com//embed.js?h=600"></script><p></p>
		</div>

</div> <!-- /.block --><div id="block-block-33" class="block block-block clearfix">
                <h3 class="block-title">Stock Quotes</h3>
          		
		<div class="blcontent clearfix" >
		  <script src="http://business.thepilotnews.com/thepilotnews/widget:snapshot?Output=JS"></script>		</div>

</div> <!-- /.block --><div id="block-block-20" class="block block-block clearfix">
                		
		<div class="blcontent clearfix" >
		  <div id="NmWg673"></div>
<script type="text/javascript" src="http://cdn.nmcdn.us/js/connectV3.js"></script><script type="text/javascript">
<!--//--><![CDATA[// ><!--
 NM.init({WidgetID: 673})
//--><!]]>
</script>		</div>

</div> <!-- /.block --><div id="block-block-27" class="block block-block clearfix">
                <h3 class="block-title">Obituaries</h3>
          		
		<div class="blcontent clearfix" >
		  <!-- thepilotnews --><div>
<script async="" src="http://www.legacy.com/widgetloader/widgetLoader.js?ld=true&amp;type=ROV1&amp;sw=1&amp;cnt=4&amp;aid=3558"></script></div>
		</div>

</div> <!-- /.block -->  </div>
      </div> <!-- /#sidebar -->
    </div>
  <div id="bottom"><div class="wrap clearfix">
          <div class="col col3 first">
               </div>
          <div class="col col3">
               </div>
          <div class="col col3 last">
               </div>
      </div></div><!-- /.wrap /#bottom -->


<div id="footer"><div class="wrap clearfix">
      <div class="ft-block">
        <div class="region region-footer">
    <div id="block-block-1" class="block block-block clearfix">
                		
		<div class="blcontent clearfix" >
		  <div align="center">Copyright &copy; 2016 The Pilot News | 214 N. Michigan | Plymouth, IN 46563 | (574) 936-3101 • 800-933-0356 <br />
All property rights for the entire contents of this publication shall be the property of The Pilot News.<br />
No part hereof may be reproduced without prior written consent. <br><a href="/node/21577">Privacy and Terms of Use</a></div><br /><br />		</div>

</div> <!-- /.block --><div id="block-block-4" class="block block-block clearfix">
                		
		<div class="blcontent clearfix" >
		  <div align="center"><a href="http://www.surfnewmedia.com"><img src="http://www.surfnewmedia.com/smalllogo.png" title="A Surf New Media Web Site" alt="Site Design, Programming &amp; Development by Surf New Media" width="84" height="25" align="center" /></a></div>
		</div>

</div> <!-- /.block --><div id="block-block-21" class="block block-block clearfix">
                		
		<div class="blcontent clearfix" >
		  <script src="http://Q1MediaHydraPlatform.com/ads/video/controller.php?qid=54f36c5bad1d148132957fe3&amp;qz=1"></script>		</div>

</div> <!-- /.block --><div id="block-block-15" class="block block-block clearfix">
                		
		<div class="blcontent clearfix" >
		  <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>
<!--//--><![CDATA[// ><!--

  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

//--><!]]>
</script><script>
<!--//--><![CDATA[// ><!--

  googletag.cmd.push(function() {
var mapLeader = googletag.sizeMapping().
		addSize([320, 400], [320, 50]).
		addSize([320, 700], [320, 50]).
		addSize([480, 200], [320, 50]).
		addSize([768, 200], [728, 90]).
		addSize([1000, 200], [728,90]).
		build();

   window.LeaderSlot= googletag.defineSlot('/23317403/Plymouth-BottomBanner-Home', [728, 90], 'div-gpt-ad-1471454900891-0'). defineSizeMapping(mapLeader). addService(googletag.pubads());
    googletag.enableServices();
  });

//--><!]]>
</script><!-- /23317403/Plymouth-BottomBanner-Home --><div id="div-gpt-ad-1471454900891-0" class="wide-ad">
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471454900891-0'); });

//--><!]]>
</script></div>
		</div>

</div> <!-- /.block -->  </div>
    </div>
  
</div> <!-- /#footer -->    <div class="region region-page-bottom">
    <span style="display: none !important; opacity: 0.0;"><a href="http://bns.shounen-ai.net/honypot/shopperconclusive.php?showtopic=225&qlvc=5635e41519527992b2c4e930cb4dc40b" rel="nofollow">Comment Here</a></span>
<div id="fancy_login_dim_screen"></div><div id="fancy_login_login_box"><div id="fancy_login_form_contents"><a href="#" id="fancy_login_close_button">X</a><div id="fancy_login_user_login_block_wrapper"><form action="/content/high-school-football-scores-9-16-16?destination=node/56344" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name--2">Username <span class="form-required" title="This field is required.">*</span></label>
 <input type="text" id="edit-name--2" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass--2">Password <span class="form-required" title="This field is required.">*</span></label>
 <input type="password" id="edit-pass--2" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<div class="item-list"><ul><li class="first last"><a href="/user/password" title="Request new password via e-mail.">Request new password</a></li>
</ul></div><input type="hidden" name="form_build_id" value="form-359zOTg_F-6twXX-4vlKXFgdzETlKyz85L2V46cTShQ" />
<input type="hidden" name="form_id" value="fancy_login_user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions--3"><input type="submit" id="edit-submit-1474081332" name="op" value="Log in" class="form-submit" /></div></div></form></div></div></div>  </div>
<script>
    window.TOUT = {propertyUid: "9ad1d9"};
</script>
<script src="http://platform.tout.com/sdk.js" async></script>

<div id="NmWg3224" ></div>
<script type="text/javascript" src ='https://cdn.nmcdn.us/js/connectiaV1.js'></script>
<script type="text/javascript">  NM.init({WidgetID: 3224,ArticleSelector: '.nmWidgetContainerArticle'})</script>
</body>
</html>
